» Ubuntu » Pakete

Error

two or more packages specified (lib64go9-dbg-mips-cross cosmic-updates)