» Ubuntu » Pakete » cosmic (18.10) » perl » libcpan-meta-requirements-perl
xenial  ] [  xenial-updates  ] [  bionic  ] [  bionic-updates  ] [  cosmic  ] [  cosmic-updates  ] [  disco  ] [  eoan  ]
[ Quellcode: libcpan-meta-requirements-perl  ]

Paket: libcpan-meta-requirements-perl (2.140-1) [universe]

Links für libcpan-meta-requirements-perl

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket libcpan-meta-requirements-perl herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

set of version requirements for a CPAN dist

Pakete, die libcpan-meta-requirements-perl bereitstellen

perl
Larry Wall's Practical Extraction and Report Language

Andere Pakete mit Bezug zu libcpan-meta-requirements-perl

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: perl
    Larry Wall's Practical Extraction and Report Language
  • dep: perl (>= 5.13.9)
    Larry Wall's Practical Extraction and Report Language
    oder libversion-perl (>= 1:0.8800)
    Perl extension for Version Objects
    auch ein virtuelles Paket, bereitgestellt durch perl

libcpan-meta-requirements-perl herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 15,7 kB54,0 kB [Liste der Dateien]