» Ubuntu » Pakete

Error

two or more packages specified (libghc-array-prof-0.5.2.0-26dc0 cosmic)