» Ubuntu » Pakete » cosmic (18.10) » web » uwsgi-plugin-lua5.1
xenial  ] [  xenial-updates  ] [  bionic  ] [  bionic-updates  ] [  cosmic  ] [  disco  ] [  eoan  ]
[ Quellcode: uwsgi  ]

Paket: uwsgi-plugin-lua5.1 (2.0.17.1-8) [universe]

Links für uwsgi-plugin-lua5.1

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket uwsgi herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • uWSGI packaging team (E-Mail-Archiv)
  • Jonas Smedegaard
  • Thomas Goirand

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

Lua WSAPI plugin for uWSGI (Lua 5.1)

Andere Pakete mit Bezug zu uwsgi-plugin-lua5.1

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    GNU C Library: Shared libraries
    auch ein virtuelles Paket, bereitgestellt durch libc6-udeb
    dep: libc6 (>= 2.17) [arm64, ppc64el]
    dep: libc6 (>= 2.4) [armhf, i386, s390x]
  • dep: liblua5.1-0
    Shared library for the Lua interpreter version 5.1
  • dep: uwsgi-core (= 2.0.17.1-8)
    fast, self-healing application container server (core)

uwsgi-plugin-lua5.1 herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 24,9 kB106,0 kB [Liste der Dateien]
arm64 24,4 kB102,0 kB [Liste der Dateien]
armhf 23,6 kB89,0 kB [Liste der Dateien]
i386 26,1 kB109,0 kB [Liste der Dateien]
ppc64el 25,8 kB138,0 kB [Liste der Dateien]
s390x 24,1 kB102,0 kB [Liste der Dateien]