» Ubuntu » Pakete

Error

two or more packages specified (libpython2.7-minimal disco-updates)