» Ubuntu » Pakete

Error

two or more packages specified (libgphobos-9-dev-s390x-cross disco)