» Ubuntu » Pakete

Error

two or more packages specified (libboost-thread-dev disco)