» Ubuntu » Pakete

Error

two or more packages specified (libqt5websockets5-dev disco)