» Ubuntu » Pakete

Error

two or more packages specified (libabiword-dev disco)