» Ubuntu » Pakete » disco (19.04) » web » node-syntax-error
bionic  ] [  cosmic  ] [  disco  ] [  eoan  ]
[ Quellcode: node-syntax-error  ]

Paket: node-syntax-error (1.4.0-1) [universe]

Links für node-syntax-error

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket node-syntax-error herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Javascript Maintainers (E-Mail-Archiv)
  • Bastien Roucariès

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

detect and report syntax errors for javascript source

Andere Pakete mit Bezug zu node-syntax-error

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: node-acorn-node (>= 1.2.0)
    Paket nicht verfügbar
  • dep: nodejs
    evented I/O for V8 javascript - runtime executable

node-syntax-error herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 4,3 kB21,0 kB [Liste der Dateien]