» Ubuntu » Pakete » eoan (19.10) » perl » libperl-minimumversion-perl
xenial  ] [  bionic  ] [  disco  ] [  eoan  ] [  focal  ]
[ Quellcode: libperl-minimumversion-perl  ]

Paket: libperl-minimumversion-perl (1.38-2) [universe]

Links für libperl-minimumversion-perl

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket libperl-minimumversion-perl herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (E-Mail-Archiv)
  • Vincent Danjean
  • Ansgar Burchardt
  • Damyan Ivanov
  • Salvatore Bonaccorso
  • gregor herrmann

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

module to determine minimum required version of perl required

Andere Pakete mit Bezug zu libperl-minimumversion-perl

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances

libperl-minimumversion-perl herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 20,8 kB74,0 kB [Liste der Dateien]