» Ubuntu » Pakete » eoan (19.10) » ruby » ruby-safe-yaml
xenial  ] [  bionic  ] [  eoan  ] [  focal  ] [  groovy  ]
[ Quellcode: ruby-safe-yaml  ]

Paket: ruby-safe-yaml (1.0.4-2) [universe]

Links für ruby-safe-yaml

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket ruby-safe-yaml herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (E-Mail-Archiv)
  • Cédric Boutillier

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

safer YAML loader for Ruby

Andere Pakete mit Bezug zu ruby-safe-yaml

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: ruby
    Interpreter of object-oriented scripting language Ruby (default version)
    oder ruby-interpreter
    Paket nicht verfügbar

ruby-safe-yaml herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 17,4 kB72,0 kB [Liste der Dateien]