» Ubuntu » Pakete

Error

two or more packages specified (libssl1.1-udeb groovy-updates)