» Ubuntu » Pakete » lunar (23.04) » httpd » lighttpd-mod-authn-gssapi
focal  ] [  focal-updates  ] [  jammy  ] [  jammy-updates  ] [  lunar  ] [  mantic  ] [  noble  ]
[ Quellcode: lighttpd  ]

Paket: lighttpd-mod-authn-gssapi (1.4.67-1ubuntu2) [universe]

Links für lighttpd-mod-authn-gssapi

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket lighttpd herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian lighttpd maintainers
  • Glenn Strauss
  • Stefan Bühler

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

GSSAPI authentication module for lighttpd

Andere Pakete mit Bezug zu lighttpd-mod-authn-gssapi

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: libc6 (>= 2.17) [arm64, ppc64el]
    GNU C Library: Shared libraries
    dep: libc6 (>= 2.27) [riscv64]
    dep: libc6 (>= 2.4) [amd64, armhf, s390x]
  • dep: libgssapi-krb5-2 (>= 1.17)
    MIT Kerberos runtime libraries - krb5 GSS-API Mechanism
  • dep: libkrb5-3 (>= 1.10+dfsg~)
    MIT Kerberos runtime libraries
  • dep: lighttpd (= 1.4.67-1ubuntu2)
    fast webserver with minimal memory footprint

lighttpd-mod-authn-gssapi herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 8,6 kB39,0 kB [Liste der Dateien]
arm64 8,1 kB78,0 kB [Liste der Dateien]
armhf 7,3 kB78,0 kB [Liste der Dateien]
ppc64el 8,8 kB78,0 kB [Liste der Dateien]
riscv64 7,4 kB31,0 kB [Liste der Dateien]
s390x 8,2 kB34,0 kB [Liste der Dateien]