» Ubuntu » Pakete

Error

two or more packages specified (devscripts precise-updates)