» Ubuntu » Pakete

Error

two or more packages specified (ia32-libs-multiarch precise-updates)