» Ubuntu » Pakete

Error

two or more packages specified (jenkins-external-job-monitor precise-updates)