» Ubuntu » Pakete

Error

two or more packages specified (language-pack-hu-base precise-updates)