» Ubuntu » Pakete

Error

two or more packages specified (libmono-system-web-services4.0-cil precise-updates)