» Ubuntu » Pakete

Error

two or more packages specified (libreoffice-l10n-br precise-updates)