» Ubuntu » Pakete

Error

two or more packages specified (multiarch-support precise-updates)