» Ubuntu » Pakete

Error

two or more packages specified (yate-scripts precise)