» Ubuntu » Pakete

Error

two or more packages specified (mythbuntu-diskless-client-builder precise)