» Ubuntu » Pakete

Error

two or more packages specified (apper-dbg precise)