» Ubuntu » Pakete

Error

two or more packages specified (globus-ftp-client-dbg precise)