» Ubuntu » Pakete

Error

two or more packages specified (kiten-dbg precise)