» Ubuntu » Pakete

Error

two or more packages specified (lesstif2-dbg precise)