» Ubuntu » Pakete

Error

two or more packages specified (lib32go0-dbg precise)