» Ubuntu » Pakete

Error

two or more packages specified (libapq-postgresql3.2.0-dbg precise)