» Ubuntu » Pakete

Error

two or more packages specified (libdolfin1.0-dbg precise)