» Ubuntu » Pakete

Error

two or more packages specified (libmini18n1-dbg precise)