» Ubuntu » Pakete

Error

two or more packages specified (liboop-dbg precise)