» Ubuntu » Pakete

Error

two or more packages specified (libplist-dbg precise)