» Ubuntu » Pakete

Error

two or more packages specified (libsfgfortran3-dbg-armhf-cross precise)