» Ubuntu » Pakete

Error

two or more packages specified (libstdc++6-4.5-dbg-armhf-cross precise)