» Ubuntu » Pakete

Error

two or more packages specified (libwebcam0-dbg precise)