» Ubuntu » Pakete

Error

two or more packages specified (planetpenguin-racer-dbg precise)