» Ubuntu » Pakete

Error

two or more packages specified (valac-0.16-dbg precise)