» Ubuntu » Pakete

Error

two or more packages specified (webcit-dbg precise)