» Ubuntu » Pakete

Error

two or more packages specified (yc-el precise)