» Ubuntu » Pakete

Error

two or more packages specified (late-data precise)