» Ubuntu » Pakete

Error

two or more packages specified (zangband precise)