» Ubuntu » Pakete

Error

two or more packages specified (claws-mail-archiver-plugin precise)