» Ubuntu » Pakete

Error

two or more packages specified (gm-notify precise)