» Ubuntu » Pakete

Error

two or more packages specified (libfeedparser-ruby1.8 precise)