» Ubuntu » Pakete

Error

two or more packages specified (maradns-zoneserver precise)