» Ubuntu » Pakete

Error

two or more packages specified (mozilla-openoffice.org precise)