» Ubuntu » Pakete

Error

two or more packages specified (putty precise)