» Ubuntu » Pakete

Error

two or more packages specified (librubilicious-ruby1.8 precise)