» Ubuntu » Pakete

Error

two or more packages specified (wwwconfig-common precise)